<!doctype html> <!--[if IE 8]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8"><link rel="profile" href="http://gmpg.org/xfn/11"> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPMC9XT');</script> <link rel="pingback" href="https://inlandempire.us/xmlrpc.php"><link type="text/css" media="all" href="https://inlandempire.us/wp-content/cache/autoptimize/css/autoptimize_2550bfaba77719b69fb1b6200fb69ce5.css" rel="stylesheet" /><title>Inland Empire awarded $13 million as part of regional plan to support active transportation programs - InlandEmpire.us</title><link rel="canonical" href="https://inlandempire.us/inland-empire-awarded-13-million-part-regional-plan-support-active-transportation-programs/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Inland Empire awarded $13 million as part of regional plan to support active transportation programs - InlandEmpire.us" /><meta property="og:description" content="Inland Empire, CA - More than $13 million is being awarded to six active transportation projects in the Inland Empire, giving another major boost to local efforts to increase safety and access for people walking and biking." /><meta property="og:url" content="https://inlandempire.us/inland-empire-awarded-13-million-part-regional-plan-support-active-transportation-programs/" /><meta property="og:site_name" content="InlandEmpire.us" /><meta property="article:tag" content="Coachella Valley" /><meta property="article:tag" content="Development" /><meta property="article:tag" content="Highland" /><meta property="article:tag" content="Jurupa Valley" /><meta property="article:tag" content="Redlands" /><meta property="article:tag" content="Riverside" /><meta property="article:tag" content="SCAG" /><meta property="article:tag" content="Traffic" /><meta property="article:tag" content="transportation" /><meta property="article:tag" content="Yucca Valley" /><meta property="article:section" content="Community" /><meta property="article:published_time" content="2017-03-16T07:43:53-07:00" /><meta property="article:modified_time" content="2017-03-16T07:55:31-07:00" /><meta property="og:updated_time" content="2017-03-16T07:55:31-07:00" /><meta property="og:image" content="https://inlandempire.us/wp-content/uploads/SCAG.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="250" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Inland Empire, CA - More than $13 million is being awarded to six active transportation projects in the Inland Empire, giving another major boost to local efforts to increase safety and access for people walking and biking." /><meta name="twitter:title" content="Inland Empire awarded $13 million as part of regional plan to support active transportation programs - InlandEmpire.us" /><meta name="twitter:image" content="https://inlandempire.us/wp-content/uploads/SCAG.jpg" /><meta name="twitter:creator" content="@inlandempireus" /><link rel='dns-prefetch' href='//js.hs-scripts.com' /><link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="InlandEmpire.us &raquo; Feed" href="https://inlandempire.us/feed/" /><link rel="alternate" type="application/rss+xml" title="InlandEmpire.us &raquo; Comments Feed" href="https://inlandempire.us/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="InlandEmpire.us &raquo; Inland Empire awarded $13 million as part of regional plan to support active transportation programs Comments Feed" href="https://inlandempire.us/inland-empire-awarded-13-million-part-regional-plan-support-active-transportation-programs/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/inlandempire.us\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dh-theme-google-font-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C600%7COpen+Sans%3A400%2C700' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var affwp_scripts = {"ajaxurl":"https:\/\/inlandempire.us\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript'>/*  */
var affwp_debug_vars = {"integrations":{"ninja-forms":"Ninja Forms","paypal":"PayPal"},"version":"2.0.4","currency":"USD"};
/*  */</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://inlandempire.us/wp-content/themes/newsri/assets/lib/html5.js'></script> <![endif]--><link rel='https://api.w.org/' href='https://inlandempire.us/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://inlandempire.us/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://inlandempire.us/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.3" /><link rel='shortlink' href='https://inlandempire.us/?p=24171' /><link rel="alternate" type="application/json+oembed" href="https://inlandempire.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finlandempire.us%2Finland-empire-awarded-13-million-part-regional-plan-support-active-transportation-programs%2F" /><link rel="alternate" type="text/xml+oembed" href="https://inlandempire.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finlandempire.us%2Finland-empire-awarded-13-million-part-regional-plan-support-active-transportation-programs%2F&#038;format=xml" />  <script type="text/javascript">var AFFWP = AFFWP || {};
		AFFWP.referral_var = 'partner';
		AFFWP.expiration = 30;
		AFFWP.debug = 0;

		AFFWP.referral_credit_last = 0;</script> <meta content="width=device-width, initial-scale=1.0, user-scalable=0" name="viewport"><meta property="og:image" content="https://inlandempire.us/wp-content/uploads/SCAG.jpg" /><meta name="author" content="Staff"><link rel="icon" href="https://inlandempire.us/wp-content/uploads/inland-empire-favicon.png" sizes="32x32" /><link rel="icon" href="https://inlandempire.us/wp-content/uploads/inland-empire-favicon.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://inlandempire.us/wp-content/uploads/inland-empire-favicon.png" /><meta name="msapplication-TileImage" content="https://inlandempire.us/wp-content/uploads/inland-empire-favicon.png" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://inlandempire.us/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://inlandempire.us/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://inlandempire.us/inland-empire-awarded-13-million-part-regional-plan-support-active-transportation-programs/amp/" /><link rel="icon" href="https://inlandempire.us/wp-content/uploads/2016/01/gQu8L-HL1-50x50.png" sizes="32x32" /><link rel="icon" href="https://inlandempire.us/wp-content/uploads/2016/01/gQu8L-HL1-200x200.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://inlandempire.us/wp-content/uploads/2016/01/gQu8L-HL1-200x200.png" /><meta name="msapplication-TileImage" content="https://inlandempire.us/wp-content/uploads/2016/01/gQu8L-HL1-300x300.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-24171 single-format-standard newsri-child wpb-js-composer js-comp-ver-4.12.1 vc_responsive dh-responsive dh-widget-title-style_4 page-layout-right-sidebar page-layout-border page-header-header_9" itemscope="" itemtype="https://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPMC9XT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><a class="sr-only sr-only-focusable" href="#main">Skip to main content</a><div class="offcanvas-overlay"></div><div class="offcanvas open"><div class="offcanvas-wrap"><div class="offcanvas-social"> <a href="https://www.facebook.com/inlandempireus/" title="Facebook" target="_blank"><i class="fa fa-facebook   facebook-outlined-hover"></i></a><a href="https://www.twitter.com/inlandempireus" title="Twitter" target="_blank"><i class="fa fa-twitter   twitter-outlined-hover"></i></a><a href="https://plus.google.com/111572334938578103418" title="Google+" target="_blank"><i class="fa fa-google-plus   google-plus-outlined-hover"></i></a><a href="http://feeds.feedburner.com/InlandEmpireCalifornia" title="RSS" target="_blank"><i class="fa fa-rss   rss-outlined-hover"></i></a><a href="https://www.instagram.com/inlandempire.us/" title="Instagram" target="_blank"><i class="fa fa-instagram   instagram-outlined-hover"></i></a></div><div class="offcanvas-navbar mobile-offcanvas-navbar"><ul id="menu-offcanvas-menu" class="offcanvas-nav nav"><li id="menu-item-20910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20910"><a title="Home" href="https://inlandempire.us/">Home</a></li><li id="menu-item-22661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22661"><a title="Recent News" href="https://inlandempire.us/news/">Recent News</a></li><li id="menu-item-22662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22662"><a title="Business" href="https://inlandempire.us/category/business/">Business</a></li><li id="menu-item-22663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22663"><a title="Community News" href="https://inlandempire.us/category/community/">Community News</a></li><li id="menu-item-22664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22664"><a title="Education" href="https://inlandempire.us/category/education/">Education</a></li><li id="menu-item-22665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22665"><a title="Jobs" href="https://inlandempire.us/jobs/">Jobs</a></li></ul></div></div></div><div id="wrapper" class="wide-wrap wide-fixedwidth"><div class="wrapper-container"><header id="header" class="header-container header-type-9" itemscope="" itemtype="https://schema.org/Organization" role="banner"><div class="topbar topbar-style_1"><div class="container topbar-wap"><div class="col-left-topbar"><div class="left-topbar"><div class="topbar-nav"><ul class="top-nav"><li class="topbar-date"><span>Thursday, March 16, 2017</span></li><li class="topbar-account dropdown"><a href="#" rel="loginModal">My Account</a></li><li id="menu-item-20925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20925"><a title="About" href="https://inlandempire.us/about-2/">About</a></li><li id="menu-item-21524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21524"><a title="Partner With Us" href="https://inlandempire.us/partner-with-ie/">Partner With Us</a></li><li id="menu-item-21666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21666"><a title="Join our Newsletter" href="https://inlandempire.us/connect/"><i class="fa-email navicon"></i>Join our Newsletter</a></li></ul></div></div></div><div class="col-right-topbar"><div class="right-topbar"><div class="header-social"> <a href="https://www.facebook.com/inlandempireus/" title="Facebook" target="_blank"><i class="fa fa-facebook   facebook-outlined-hover"></i></a><a href="https://www.twitter.com/inlandempireus" title="Twitter" target="_blank"><i class="fa fa-twitter   twitter-outlined-hover"></i></a><a href="https://plus.google.com/111572334938578103418" title="Google+" target="_blank"><i class="fa fa-google-plus   google-plus-outlined-hover"></i></a><a href="http://feeds.feedburner.com/InlandEmpireCalifornia" title="RSS" target="_blank"><i class="fa fa-rss   rss-outlined-hover"></i></a><a href="https://www.instagram.com/inlandempire.us/" title="Instagram" target="_blank"><i class="fa fa-instagram   instagram-outlined-hover"></i></a></div></div></div></div></div><div class="navbar-header-container"><div class="container"><div class="row"><div class="col-md-12"><div class="navbar-header"> <button type="button" class="navbar-toggle"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar bar-top"></span> <span class="icon-bar bar-middle"></span> <span class="icon-bar bar-bottom"></span> </button><h1 class="navbar-brand-title"> <a class="navbar-brand" itemprop="url" title="InlandEmpire.us" href="https://inlandempire.us/"> <img class="logo-mobile" alt="InlandEmpire.us" src="https://inlandempire.us/wp-content/uploads/inland-empire-us-logo.png"> <span itemprop="name" class="sr-only sr-only-focusable">InlandEmpire.us</span> </a></h1> <a class="navbar-search-button search-icon-mobile" href="#"> <i class="fa fa-search"></i> </a><div class="header-search-overlay hide"><div class="container"><div class="header-search-overlay-wrap"><form method="get" data-button-text="Search" class="searchform search-ajax" action="https://inlandempire.us/" role="search"> <input type="search" class="searchinput" name="s" autocomplete="off" value="" placeholder="Search and hit enter..." /> <input type="submit" class="searchsubmit" name="submit" value="Search" /> <input type="hidden" name="post_type" value="any" /></form><div class="searchform-result"></div> <button type="button" class="close"> <span aria-hidden="true" class="fa fa-times"></span><span class="sr-only">Close</span> </button></div></div></div></div></div></div></div></div><div class="navbar-container"><div class="navbar navbar-default navbar-scroll-smart"><div class="collapse navbar-collapse primary-navbar-collapse"><div class="container"><div class="row"><div class="col-sm-12"><div class="navbar-default-wrap"><div class="logo-fixed"> <a title="InlandEmpire.us" href="https://inlandempire.us/"> <img class="logo" alt="InlandEmpire.us" src="https://inlandempire.us/wp-content/uploads/inland-empire-us-logo.png"> <img alt="InlandEmpire.us" src="https://inlandempire.us/wp-content/uploads/inland-empire-us-logo.png"> </a></div><nav class="nav-wrap" itemtype="https://schema.org/SiteNavigationElement" itemscope="" role="navigation"><ul id="menu-primary-menu" class="nav navbar-nav primary-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Business" href="https://inlandempire.us/category/business/"><span class="underline">Business</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Events" href="https://inlandempire.us/inland-empire-events/"><span class="underline">Events</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a title="Community" href="https://inlandempire.us/category/community/"><span class="underline">Community</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Education" href="https://inlandempire.us/category/education/"><span class="underline">Education</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Politics" href="https://inlandempire.us/category/politics/"><span class="underline">Politics</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Jobs" href="https://inlandempire.us/jobs/"><span class="underline">Jobs</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a title="Featured" href="https://inlandempire.us/featured/"><span class="underline">Featured</span></a></li></ul></nav><div class="navbar-search navbar-search-ink"><div class="navbar-searchform navbar-searchform-ink"><div class="navbar-searchform-wrap"><form class=" search-ajax" method="get" id="navbar-searchform" action="https://inlandempire.us/" role="search"> <label class="sr-only">Search</label> <input type="search" autocomplete="off" id="navbar-searchform-s" name="s" class="form-control searchinput" value="" placeholder="Search and hit enter..." /> <input type="submit" id="navbar-searchform-submit" class="hidden" name="submit" value="Search" /></form><div class="searchform-result"></div></div><i class="top-searchform-icon"></i></div></div></div></div></div></div></div></div></div></header><main id="main" class="content-container" role="main"><div class="single-post-content single-post-style_1 single-post-content-breadcrumb"><div class="heading-container heading-breadcrumb"><div class="heading-wrap"><div class="container breadcrumb-container"><div class="page-breadcrumb" itemprop="breadcrumb"><ul class="breadcrumb" prefix="v: http://rdf.data-vocabulary.org/#"><li><span typeof="v:Breadcrumb"><a href="https://inlandempire.us/"  property="v:title" rel="v:url" class="home"><span>Home</span></a></span></li><li><span typeof="v:Breadcrumb"><a href="https://inlandempire.us/category/community/"  property="v:title" rel="v:url"><span>Community</span></a></span></li><li  class="breadcrumb-last"><span typeof="v:Breadcrumb" property="v:title">Inland Empire awarded $13 million as part of regional plan to support active transportation programs</span></li></ul></div></div></div></div><div class="container"><div class="row content-section"><div class="col-sm-8 main-wrap"><div class="main-content"><article id="post-24171" class="post-24171 post type-post status-publish format-standard has-post-thumbnail hentry category-community tag-coachella-valley tag-development tag-highland tag-jurupa-valley tag-redlands tag-riverside tag-scag tag-traffic tag-transportation tag-yucca-valley" itemtype="https://schema.org/Article" itemscope=""><div class="hentry-wrap hentry-single-wrap"><div class="entry-single-header"><div class="entry-category"><div class="meta-category"><ul class="categories-links categories-links-bg"><li><a href="https://inlandempire.us/category/community/" >Community</a></li></ul></div></div><h1 class="entry-title">Inland Empire awarded $13 million as part of regional plan to support active transportation programs</h1><div class="entry-meta icon-meta"><div class="meta-author">By <a href="https://inlandempire.us/author/supportrdf/" title="Posts by: Staff" rel="author">Staff</a></div><div class="meta-date"><span> - </span> <a href="https://inlandempire.us/inland-empire-awarded-13-million-part-regional-plan-support-active-transportation-programs/" title="March 16, 2017"><time datetime="2017-03-16T07:43:53+00:00">March 16, 2017</time></a></div><div class="meta-comment"><a href="https://inlandempire.us/inland-empire-awarded-13-million-part-regional-plan-support-active-transportation-programs/#respond">0</a></div><div class="meta-view"><i class="fa fa-eye" aria-hidden="true"></i> 24</div><div class="meta-share"></div></div></div><div class="entry-featured animation-lazyload "><img width="750" height="250" src="https://inlandempire.us/wp-content/uploads/SCAG.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="SCAG" srcset="https://inlandempire.us/wp-content/uploads/SCAG.jpg 750w, https://inlandempire.us/wp-content/uploads/SCAG-300x100.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></div><div class="entry-info entry-single-info"><div class="entry-content animation-lazyload" itemprop="articleBody"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><p><a href="https://inlandempire.us">Inland Empire, CA</a> &#8211; More than $13 million is being awarded to six active transportation projects in the Inland Empire, giving another major boost to local efforts to increase safety and access for people walking and biking.</p><p>The California Transportation Commission this week approved the regional spending plan, developed by the <a href="http://www.scag.ca.gov">Southern California Association of Governments (SCAG)</a> and transportation agencies in each of the six counties SCAG represents. In all, more than $56 million is being awarded to 25 active transportation projects under the regional plan.</p><p>“Active transportation is having a transformational impact in terms of health, accessibility and the sustainability of our communities, and is an essential element of our region’s long-term mobility plans,” said Alan Wapner, an Ontario City Council member and Second Vice President of SCAG. “Providing safe options for walking and biking is critical to the success of our growing transit network and fundamental to the operations of our increasingly integrated transportation system. We applaud the Transportation Commission and local transportation authorities for helping to make these projects a reality.”</p><h3><strong>Among the programs in Inland Empire that will receive funding:</strong></h3><ul><li>In <a href="https://inlandempire.us/tag/highland">Highland</a>, construction of 9,020 feet of improved bike paths on the west City Creek levee between Base Line and Alabama Street, and the widening of 3,080 feet of Alabama Street to accommodate bike lines between 3<sup>rd</sup> Street and the south city limits. Funding approved: $3.17 million.</li><li>In <a href="https://inlandempire.us/redlands-california">Redlands</a>, the East Valley Corridor Interconnect Project, connecting bicycle routes throughout the community. Funding approved: $2.06 million.</li><li>In the <a href="https://inlandempire.us/tag/coachella-valley">Coachella Valley</a>, development of the CV Link, a 50-mile multi-modal transportation path connecting eight cities and the lands of two Native American tribes. Funding approved: $5.58 million.</li></ul><p>Jan Harnik, Mayor of Palm Desert, said funding for the CV Link will create economic opportunities and help position the region as a leader in green transportation infrastructure.</p><p>“I’m thrilled that our CV Link project has received such significant funding and support – further proof that CV Link is going to be a real game changer for the Coachella Valley,” Harnik said.</p><p>In addition to the local projects that received funding, the Inland Empire will benefit from $1.78 million awarded to SCAG’s 2017 Active Transportation Safety and Encouragement Campaign to help cities and counties implement projects that build on the region’s popular <em>Go Human</em> campaign. Under the program, SCAG will partner with San Bernardino County in implementing education and encouragement programs to improve safety and promote more walking and biking to school. The program also will fund safety education in Imperial County and the cities of Santa Ana and Los Angeles, as well as an open street event and bike-friendly business program in greater El Monte.</p><p>“We have more people biking than ever before, and more people walking to catch a train or transfer between a train and Lyft or other mobility service,” said Hasan Ikhrata, SCAG Executive Director. “Through this program we are able to invest in both the infrastructure and education that is needed to raise awareness, construct safer streets and achieve healthier communities.”</p><p>“Combined with improved roadway safety, these programs are significantly improving the quality of life for communities and residents throughout our six-county region,” Ikhrata said. “And with the help of initiatives such as <em>Go Human</em> – Southern California has quickly become a national model for active transportation advocacy and implementation.”</p><p><em>Go Human</em> is a SCAG-sponsored regional marketing, education and outreach program designed to encourage more walking and bicycling and greater awareness of pedestrian and bicycling safety in a region of more than 18 million people.</p><h3><strong>Here is the full list of Inland Empire-approved projects under the newly approved regional plan:</strong></h3><p><strong>Riverside County </strong></p><ul><li>Riverside County Department of Public Health, Riverside County Safe Routes to Schools Program, Award $849,000</li><li><a href="https://inlandempire.us/tag/jurupa-valley">Jurupa Valley</a>, Pacific Avenue Safe Routes to School and Road Diet Project, Award $607,000</li><li>Coachella Valley AOG, CV Link Multi-Modal Transportation Corridor, Award $5,584,000</li></ul><p><strong>San Bernardino County</strong></p><ul><li>Highland, City Creek/Alabama Street Bikeways, Award $3,171,000</li><li><a href="https://inlandempire.us/tag/yucca-valley">Yucca Valley</a>, Onaga Trail Pedestrian Improvements, Award $776,000</li><li>Redlands, East Valley Corridor Bike Route Interconnect Project, Award $2,063,000</li></ul><p>* Numbers rounded</p><p><strong><em>About SCAG</em></strong></p><p>SCAG is the nation’s largest metropolitan planning organization, representing six counties, 191 cities and more than 18 million residents. SCAG undertakes a variety of planning and policy initiatives to plan for a livable and sustainable Southern California now and in the future. For more information about SCAG’s regional efforts, please visit <a href="http://www.scag.ca.gov">www.scag.ca.gov</a>.</p></p></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="block-post block_post_style_9 block_post_column_2    "><div class="block-post-wrap"><h3 class="block-post-title"><span>Inland Empire Transportation News</span></h3><div class="block-post-content clearfix"><div class="row  block-row"><div class="col-sm-6 block-col"><article class="leading format-standard has-post-thumbnail hentry"><div class="hentry-wrap"><div class="entry-featured animation-lazyload "><a href="https://inlandempire.us/inland-empire-awarded-13-million-part-regional-plan-support-active-transportation-programs/" title="Inland Empire awarded $13 million as part of regional plan to support active transportation programs"><img width="284" height="200" src="https://inlandempire.us/wp-content/uploads/SCAG-284x200.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="SCAG" /></a></div><div class="entry-info"><div class="entry-header"><h3 class="entry-title"> <a rel="bookmark" href="https://inlandempire.us/inland-empire-awarded-13-million-part-regional-plan-support-active-transportation-programs/" title="Inland Empire awarded $13 million as part of regional plan to support active transportation programs">Inland Empire awarded $13 million as part of regional plan to support active transportation programs</a><br /></h3></p></div><div class="entry-meta icon-meta"><div class="meta-date"> <a href="https://inlandempire.us/inland-empire-awarded-13-million-part-regional-plan-support-active-transportation-programs/" title="March 16, 2017"><time datetime="2017-03-16T07:43:53+00:00">March 16, 2017</time></a></div><div class="meta-comment"><a href="https://inlandempire.us/inland-empire-awarded-13-million-part-regional-plan-support-active-transportation-programs/#respond">0</a></div></div></div></div></article></div><div class="col-sm-6 block-col"><article class="leading format-standard has-post-thumbnail hentry"><div class="hentry-wrap"><div class="entry-featured animation-lazyload "><a href="https://inlandempire.us/scag-approves-1-45-million-funding-active-transportation-green-initiatives-san-bernardino-county/" title="SCAG Approves $1.45 Million in Funding for Active Transportation and Green Initiatives in San Bernardino County"><img width="284" height="200" src="https://inlandempire.us/wp-content/uploads/SCAG-284x200.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="SCAG" /></a></div><div class="entry-info"><div class="entry-header"><h3 class="entry-title"> <a rel="bookmark" href="https://inlandempire.us/scag-approves-1-45-million-funding-active-transportation-green-initiatives-san-bernardino-county/" title="SCAG Approves $1.45 Million in Funding for Active Transportation and Green Initiatives in San Bernardino County">SCAG Approves $1.45 Million in Funding for Active Transportation and Green Initiatives in San Bernardino County</a><br /></h3></p></div><div class="entry-meta icon-meta"><div class="meta-date"> <a href="https://inlandempire.us/scag-approves-1-45-million-funding-active-transportation-green-initiatives-san-bernardino-county/" title="February 3, 2017"><time datetime="2017-02-03T07:01:09+00:00">February 3, 2017</time></a></div><div class="meta-comment"><a href="https://inlandempire.us/scag-approves-1-45-million-funding-active-transportation-green-initiatives-san-bernardino-county/#respond">0</a></div></div></div></div></article></div></div><div class="row  block-row"><div class="col-sm-6 block-col"><article class="leading format-standard has-post-thumbnail hentry"><div class="hentry-wrap"><div class="entry-featured animation-lazyload "><a href="https://inlandempire.us/inland-empire-dominated-manufacturing-wholesale-transportation/" title="Inland Empire Dominated By Manufacturing, Wholesale and Transportation"><img width="284" height="200" src="https://inlandempire.us/wp-content/uploads/inland-empire-manufacturing-transportation-284x200.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="Making and delivering goods in the Inland Empire\" /></a></div><div class="entry-info"><div class="entry-header"><h3 class="entry-title"> <a rel="bookmark" href="https://inlandempire.us/inland-empire-dominated-manufacturing-wholesale-transportation/" title="Inland Empire Dominated By Manufacturing, Wholesale and Transportation">Inland Empire Dominated By Manufacturing, Wholesale and Transportation</a><br /></h3></p></div><div class="entry-meta icon-meta"><div class="meta-date"> <a href="https://inlandempire.us/inland-empire-dominated-manufacturing-wholesale-transportation/" title="January 27, 2017"><time datetime="2017-01-27T12:21:32+00:00">January 27, 2017</time></a></div><div class="meta-comment"><a href="https://inlandempire.us/inland-empire-dominated-manufacturing-wholesale-transportation/#respond">0</a></div></div></div></div></article></div><div class="col-sm-6 block-col"><article class="leading format-standard has-post-thumbnail hentry"><div class="hentry-wrap"><div class="entry-featured animation-lazyload "><a href="https://inlandempire.us/riverside-railroad-crossing-closure-nov-7-11-chicago-marlborough-avenues/" title="Riverside &#8211; Railroad Crossing Closure Nov. 7-11 at Chicago and Marlborough avenues"><img width="284" height="200" src="https://inlandempire.us/wp-content/uploads/BNSF-riverside-crossing-284x200.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="BNSF Train, Riverside" /></a></div><div class="entry-info"><div class="entry-header"><h3 class="entry-title"> <a rel="bookmark" href="https://inlandempire.us/riverside-railroad-crossing-closure-nov-7-11-chicago-marlborough-avenues/" title="Riverside &#8211; Railroad Crossing Closure Nov. 7-11 at Chicago and Marlborough avenues">Riverside &#8211; Railroad Crossing Closure Nov. 7-11 at Chicago and Marlborough avenues</a><br /></h3></p></div><div class="entry-meta icon-meta"><div class="meta-date"> <a href="https://inlandempire.us/riverside-railroad-crossing-closure-nov-7-11-chicago-marlborough-avenues/" title="November 2, 2016"><time datetime="2016-11-02T15:16:43+00:00">November 2, 2016</time></a></div><div class="meta-comment"><a href="https://inlandempire.us/riverside-railroad-crossing-closure-nov-7-11-chicago-marlborough-avenues/#respond">0</a></div></div></div></div></article></div></div></div></div></div></div></div></div></div></div><div class="entry-footer"><div class="row"><div class="col-sm-6"><div class="entry-tags"> <span><i class="fa fa-tags" aria-hidden="true"></i></span> <a href="https://inlandempire.us/tag/coachella-valley/" rel="tag">Coachella Valley</a> <a href="https://inlandempire.us/tag/development/" rel="tag">Development</a> <a href="https://inlandempire.us/tag/highland/" rel="tag">Highland</a> <a href="https://inlandempire.us/tag/jurupa-valley/" rel="tag">Jurupa Valley</a> <a href="https://inlandempire.us/tag/redlands/" rel="tag">Redlands</a> <a href="https://inlandempire.us/tag/riverside/" rel="tag">Riverside</a> <a href="https://inlandempire.us/tag/scag/" rel="tag">SCAG</a> <a href="https://inlandempire.us/tag/traffic/" rel="tag">Traffic</a> <a href="https://inlandempire.us/tag/transportation/" rel="tag">transportation</a> <a href="https://inlandempire.us/tag/yucca-valley/" rel="tag">Yucca Valley</a></div></div><div class="col-sm-6"><div class="share-links"><div class="share-icons soild"> <span class="facebook-share"> <a href="http://www.facebook.com/sharer.php?u=https://inlandempire.us/inland-empire-awarded-13-million-part-regional-plan-support-active-transportation-programs/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;" title="Share on Facebook"><i class="fa fa-facebook  facebook-bg"></i></a> </span> <span  class="twitter-share"> <a href="https://twitter.com/share?url=https://inlandempire.us/inland-empire-awarded-13-million-part-regional-plan-support-active-transportation-programs/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" title="Share on Twitter"><i class="fa fa-twitter  twitter-bg"></i></a> </span> <span class="google-plus-share"> <a href="https://plus.google.com/share?url=https://inlandempire.us/inland-empire-awarded-13-million-part-regional-plan-support-active-transportation-programs/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share on Google +"><i class="fa fa-google-plus  google-plus-bg"></i></a> </span> <span class="pinterest-share"> <a href="http://pinterest.com/pin/create/button/?url=https://inlandempire.us/inland-empire-awarded-13-million-part-regional-plan-support-active-transportation-programs/&#038;media=https://inlandempire.us/wp-content/uploads/SCAG.jpg&#038;description=Inland%20Empire%20awarded%20$13%20million%20as%20part%20of%20regional%20plan%20to%20support%20active%20transportation%20programs" title="Share on Pinterest"><i class="fa fa-pinterest  pinterest-bg"></i></a> </span> <span class="linkedin-share"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://inlandempire.us/inland-empire-awarded-13-million-part-regional-plan-support-active-transportation-programs/&#038;title=Inland%20Empire%20awarded%20$13%20million%20as%20part%20of%20regional%20plan%20to%20support%20active%20transportation%20programs" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share on Linked In"><i class="fa fa-linkedin  linkedin-bg"></i></a> </span></div></div></div></div></div></div></div><meta content="Inland Empire awarded $13 million as part of regional plan to support active transportation programs" itemprop="headline "> <span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display: none;"><meta content="https://inlandempire.us/wp-content/uploads/SCAG.jpg" itemprop="url"><meta content="750" itemprop="width"><meta content="250" itemprop="height"> </span> <span itemtype="https://schema.org/Person" itemscope="" itemprop="author" style="display: none;"><meta content="Staff" itemprop="name"> </span><meta content="2017-03-16T07:43:53+00:00" itemprop="datePublished"><meta content="2017-03-16T07:55:31+00:00" itemprop="dateModified"><meta itemid="https://inlandempire.us/inland-empire-awarded-13-million-part-regional-plan-support-active-transportation-programs/" itemtype="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""> <span itemtype="https://schema.org/Organization" itemscope="" itemprop="publisher" style="display: none;"> <span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="logo" style="display: none;"><meta content="https://inlandempire.us/wp-content/uploads/inland-empire-us-logo.png" itemprop="url"> </span><meta content="InlandEmpire.us" itemprop="name"> </span></article><nav class="post-navigation" role="navigation"><div class="row"><div class="col-sm-6"><div class="prev-post"> <span class="post-navigation-title"> Previous article </span><h5 class="post-navigation-link"> <a href="https://inlandempire.us/meet-legends-sr-71-weekend-2018-march-field-air-museum-riverside/" rel="prev">Meet the Legends! SR-71 Weekend 2018 March Field Air Museum in Riverside</a></h5></div></div><div class="col-sm-6"><div class="next-post"> <span class="post-navigation-title"> Next article </span><h5 class="post-navigation-link"> <a href="https://inlandempire.us/measure-restore-funding-riverside-countys-newest-cities-approved-senate-committee/" rel="next">Measure to Restore Funding to Riverside County’s Newest Cities Approved by Senate Committee</a></h5></div></div></div></nav><div class="author-info"><div class="author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/5ed31f5c83b4a9f0e642ac874432bbfb?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ed31f5c83b4a9f0e642ac874432bbfb?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="author-description"><h4 class="author-title"> <a href="https://inlandempire.us/author/supportrdf/" rel="author"> Staff </a></h4><p class="author-bio"> The Inland Empire's business and community website.</p><div class="author-social"> <span class="author-social-twitter"> <a href="https://twitter.com/inlandempireus" class="author-social-twitter"  target="_blank" title="Staff on Twitter"><i class="fa fa-twitter"></i></a> </span></div></div></div><div class="related-post"><div class="related-post-title"><h3><span>Related News</span></h3></div><div class="related-post-items"><div class="row"><div class="related-post-item col-sm-4"><div class="entry-featured animation-lazyload "><a href="https://inlandempire.us/measure-restore-funding-riverside-countys-newest-cities-approved-senate-committee/" title="Measure to Restore Funding to Riverside County’s Newest Cities Approved by Senate Committee"><img width="360" height="195" src="https://inlandempire.us/wp-content/uploads/eastvale-california-header-360x195.gif" class="entry-featured-image image-lazyload wp-post-image" alt="City of Eastvale California" srcset="https://inlandempire.us/wp-content/uploads/eastvale-california-header-360x195.gif 360w, https://inlandempire.us/wp-content/uploads/eastvale-california-header-570x311.gif 570w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="entry-header"><h4 class="entry-title"> <a href="https://inlandempire.us/measure-restore-funding-riverside-countys-newest-cities-approved-senate-committee/" title="Measure to Restore Funding to Riverside County’s Newest Cities Approved by Senate Committee">Measure to Restore Funding to Riverside County’s Newest Cities Approved by Senate Committee</a></h4></div></div><div class="related-post-item col-sm-4"><div class="entry-featured animation-lazyload "><a href="https://inlandempire.us/meet-legends-sr-71-weekend-2018-march-field-air-museum-riverside/" title="Meet the Legends! SR-71 Weekend 2018 March Field Air Museum in Riverside"><img width="360" height="163" src="https://inlandempire.us/wp-content/uploads/march-field-air-museum.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="March Field Air Museum" srcset="https://inlandempire.us/wp-content/uploads/march-field-air-museum.jpg 775w, https://inlandempire.us/wp-content/uploads/march-field-air-museum-200x90.jpg 200w, https://inlandempire.us/wp-content/uploads/march-field-air-museum-300x135.jpg 300w, https://inlandempire.us/wp-content/uploads/march-field-air-museum-680x307.jpg 680w, https://inlandempire.us/wp-content/uploads/march-field-air-museum-400x181.jpg 400w, https://inlandempire.us/wp-content/uploads/march-field-air-museum-50x23.jpg 50w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="entry-header"><h4 class="entry-title"> <a href="https://inlandempire.us/meet-legends-sr-71-weekend-2018-march-field-air-museum-riverside/" title="Meet the Legends! SR-71 Weekend 2018 March Field Air Museum in Riverside">Meet the Legends! SR-71 Weekend 2018 March Field Air Museum in Riverside</a></h4></div></div><div class="related-post-item col-sm-4"><div class="entry-featured animation-lazyload "><a href="https://inlandempire.us/day-thomas-tank-engine-friends-orange-empire-railway-museum/" title="Perris: A Day Out With Thomas the Tank Engine &#038; Friends at Orange Empire Railway Museum"><img width="360" height="195" src="https://inlandempire.us/wp-content/uploads/OERM-Thomas-Percy-360x195.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="Orange Empire Railway Museum Perris CA" /></a></div><div class="entry-header"><h4 class="entry-title"> <a href="https://inlandempire.us/day-thomas-tank-engine-friends-orange-empire-railway-museum/" title="Perris: A Day Out With Thomas the Tank Engine &#038; Friends at Orange Empire Railway Museum">Perris: A Day Out With Thomas the Tank Engine &#038; Friends at Orange Empire Railway Museum</a></h4></div></div></div><div class="row"><div class="related-post-item col-sm-4"><div class="entry-featured animation-lazyload "><a href="https://inlandempire.us/csusb-names-twillea-evans-carthen-new-ombuds-officer/" title="CSUSB Names Twillea Evans-Carthen New Ombuds Officer"><img width="360" height="195" src="https://inlandempire.us/wp-content/uploads/Evans-Carthen-CSUSB-360x195.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="Evans-Carthen-CSUSB" /></a></div><div class="entry-header"><h4 class="entry-title"> <a href="https://inlandempire.us/csusb-names-twillea-evans-carthen-new-ombuds-officer/" title="CSUSB Names Twillea Evans-Carthen New Ombuds Officer">CSUSB Names Twillea Evans-Carthen New Ombuds Officer</a></h4></div></div><div class="related-post-item col-sm-4"><div class="entry-featured animation-lazyload "><a href="https://inlandempire.us/riverside-public-utilities-welcomes-new-board-members-elects-officers/" title="Riverside Public Utilities Welcomes New Board Members &#038; Elects Officers"><img width="360" height="179" src="https://inlandempire.us/wp-content/uploads/RPU-Logo-Header.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="Riverside Public Utilities" srcset="https://inlandempire.us/wp-content/uploads/RPU-Logo-Header.jpg 775w, https://inlandempire.us/wp-content/uploads/RPU-Logo-Header-200x99.jpg 200w, https://inlandempire.us/wp-content/uploads/RPU-Logo-Header-300x149.jpg 300w, https://inlandempire.us/wp-content/uploads/RPU-Logo-Header-680x338.jpg 680w, https://inlandempire.us/wp-content/uploads/RPU-Logo-Header-400x199.jpg 400w, https://inlandempire.us/wp-content/uploads/RPU-Logo-Header-50x25.jpg 50w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="entry-header"><h4 class="entry-title"> <a href="https://inlandempire.us/riverside-public-utilities-welcomes-new-board-members-elects-officers/" title="Riverside Public Utilities Welcomes New Board Members &#038; Elects Officers">Riverside Public Utilities Welcomes New Board Members &#038; Elects Officers</a></h4></div></div><div class="related-post-item col-sm-4"><div class="entry-featured animation-lazyload video-featured"><a href="https://inlandempire.us/video-san-bernardino-county-state-county-2017/" title="Video of the San Bernardino County, State of the County 2017"><img width="360" height="195" src="https://inlandempire.us/wp-content/uploads/sb-county-lovingood-360x195.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="SB State of the County - Lovingood" /><span class="entry-featured-video-badge"><i class="fa fa-play" aria-hidden="true"></i></span></a></div><div class="entry-header"><h4 class="entry-title"> <a href="https://inlandempire.us/video-san-bernardino-county-state-county-2017/" title="Video of the San Bernardino County, State of the County 2017">Video of the San Bernardino County, State of the County 2017</a></h4></div></div></div></div></div></div></div><div id="secondary" class="col-sm-4 sidebar-wrap"><div class="main-sidebar smartsidebar"><div id="dh_social_widget-2" class="widget social-widget"><h4 class="widget-title"><span>Follow Us</span></h4><div class="social-widget-wrap social-widget-square"><a href="https://www.facebook.com/inlandempireus/" title="Facebook" target="_blank"><i class="fa fa-facebook  facebook-bg "></i></a><a href="https://www.twitter.com/inlandempireus" title="Twitter" target="_blank"><i class="fa fa-twitter  twitter-bg "></i></a><a href="https://plus.google.com/111572334938578103418" title="Google+" target="_blank"><i class="fa fa-google-plus  google-plus-bg "></i></a><a href="http://feeds.feedburner.com/InlandEmpireCalifornia" title="RSS" target="_blank"><i class="fa fa-rss  rss-bg "></i></a><a href="https://www.instagram.com/inlandempire.us/" title="Instagram" target="_blank"><i class="fa fa-instagram  instagram-bg "></i></a></div></div><div id="text-7" class="widget widget_text"><div class="textwidget"><div data-id="23862" id="inlan-215728549"><a href="https://inlandempire.us/track/23862"><img width="336" height="280" src='https://inlandempire.us/wp-content/uploads/AAF-2017-ADDY-336-280.gif' alt='American Advertising Awards 2017' title='AAF-2017-ADDY-336-280' /></a></div></div></div><div id="dh_widget_post_thumbnail-5" class="widget widget-post-thumbnail"><h4 class="widget-title"><span>News</span></h4><div class="widget-post-thumbnail-wrap"><ul class="posts-thumbnail-style-list posts-thumbnail-list"><li><div class="posts-thumbnail-image"><div class="entry-featured animation-lazyload "><a href="https://inlandempire.us/measure-restore-funding-riverside-countys-newest-cities-approved-senate-committee/" title="Measure to Restore Funding to Riverside County’s Newest Cities Approved by Senate Committee"><img width="90" height="70" src="https://inlandempire.us/wp-content/uploads/eastvale-california-header-90x70.gif" class="entry-featured-image image-lazyload wp-post-image" alt="City of Eastvale California" srcset="https://inlandempire.us/wp-content/uploads/eastvale-california-header-90x70.gif 90w, https://inlandempire.us/wp-content/uploads/eastvale-california-header-282x217.gif 282w" sizes="(max-width: 90px) 100vw, 90px" /></a></div></div><div class="posts-thumbnail-content"><h4><a href="https://inlandempire.us/measure-restore-funding-riverside-countys-newest-cities-approved-senate-committee/" title="Measure to Restore Funding to Riverside County’s Newest Cities Approved by Senate Committee">Measure to Restore Funding to Riverside County’s Newest Cities Approved by Senate Committee</a></h4><div class="entry-meta icon-meta posts-thumbnail-meta"><div class="meta-date"> <a href="https://inlandempire.us/measure-restore-funding-riverside-countys-newest-cities-approved-senate-committee/" title="March 16, 2017"><time datetime="2017-03-16T08:21:48+00:00">March 16, 2017</time></a></div><div class="meta-comment"><a href="https://inlandempire.us/measure-restore-funding-riverside-countys-newest-cities-approved-senate-committee/#respond">0</a></div></div></div></li><li><div class="posts-thumbnail-image"><div class="entry-featured animation-lazyload "><a href="https://inlandempire.us/inland-empire-awarded-13-million-part-regional-plan-support-active-transportation-programs/" title="Inland Empire awarded $13 million as part of regional plan to support active transportation programs"><img width="90" height="70" src="https://inlandempire.us/wp-content/uploads/SCAG-90x70.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="SCAG" srcset="https://inlandempire.us/wp-content/uploads/SCAG-90x70.jpg 90w, https://inlandempire.us/wp-content/uploads/SCAG-282x217.jpg 282w" sizes="(max-width: 90px) 100vw, 90px" /></a></div></div><div class="posts-thumbnail-content"><h4><a href="https://inlandempire.us/inland-empire-awarded-13-million-part-regional-plan-support-active-transportation-programs/" title="Inland Empire awarded $13 million as part of regional plan to support active transportation programs">Inland Empire awarded $13 million as part of regional plan to support active transportation programs</a></h4><div class="entry-meta icon-meta posts-thumbnail-meta"><div class="meta-date"> <a href="https://inlandempire.us/inland-empire-awarded-13-million-part-regional-plan-support-active-transportation-programs/" title="March 16, 2017"><time datetime="2017-03-16T07:43:53+00:00">March 16, 2017</time></a></div><div class="meta-comment"><a href="https://inlandempire.us/inland-empire-awarded-13-million-part-regional-plan-support-active-transportation-programs/#respond">0</a></div></div></div></li><li><div class="posts-thumbnail-image"><div class="entry-featured animation-lazyload "><a href="https://inlandempire.us/meet-legends-sr-71-weekend-2018-march-field-air-museum-riverside/" title="Meet the Legends! SR-71 Weekend 2018 March Field Air Museum in Riverside"><img width="90" height="41" src="https://inlandempire.us/wp-content/uploads/march-field-air-museum.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="March Field Air Museum" srcset="https://inlandempire.us/wp-content/uploads/march-field-air-museum.jpg 775w, https://inlandempire.us/wp-content/uploads/march-field-air-museum-200x90.jpg 200w, https://inlandempire.us/wp-content/uploads/march-field-air-museum-300x135.jpg 300w, https://inlandempire.us/wp-content/uploads/march-field-air-museum-680x307.jpg 680w, https://inlandempire.us/wp-content/uploads/march-field-air-museum-400x181.jpg 400w, https://inlandempire.us/wp-content/uploads/march-field-air-museum-50x23.jpg 50w" sizes="(max-width: 90px) 100vw, 90px" /></a></div></div><div class="posts-thumbnail-content"><h4><a href="https://inlandempire.us/meet-legends-sr-71-weekend-2018-march-field-air-museum-riverside/" title="Meet the Legends! SR-71 Weekend 2018 March Field Air Museum in Riverside">Meet the Legends! SR-71 Weekend 2018 March Field Air Museum in Riverside</a></h4><div class="entry-meta icon-meta posts-thumbnail-meta"><div class="meta-date"> <a href="https://inlandempire.us/meet-legends-sr-71-weekend-2018-march-field-air-museum-riverside/" title="March 15, 2017"><time datetime="2017-03-15T16:18:54+00:00">March 15, 2017</time></a></div><div class="meta-comment"><a href="https://inlandempire.us/meet-legends-sr-71-weekend-2018-march-field-air-museum-riverside/#respond">0</a></div></div></div></li><li><div class="posts-thumbnail-image"><div class="entry-featured animation-lazyload "><a href="https://inlandempire.us/day-thomas-tank-engine-friends-orange-empire-railway-museum/" title="Perris: A Day Out With Thomas the Tank Engine &#038; Friends at Orange Empire Railway Museum"><img width="90" height="70" src="https://inlandempire.us/wp-content/uploads/OERM-Thomas-Percy-90x70.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="Orange Empire Railway Museum Perris CA" srcset="https://inlandempire.us/wp-content/uploads/OERM-Thomas-Percy-90x70.jpg 90w, https://inlandempire.us/wp-content/uploads/OERM-Thomas-Percy-282x217.jpg 282w" sizes="(max-width: 90px) 100vw, 90px" /></a></div></div><div class="posts-thumbnail-content"><h4><a href="https://inlandempire.us/day-thomas-tank-engine-friends-orange-empire-railway-museum/" title="Perris: A Day Out With Thomas the Tank Engine &#038; Friends at Orange Empire Railway Museum">Perris: A Day Out With Thomas the Tank Engine &#038; Friends at Orange Empire Railway Museum</a></h4><div class="entry-meta icon-meta posts-thumbnail-meta"><div class="meta-date"> <a href="https://inlandempire.us/day-thomas-tank-engine-friends-orange-empire-railway-museum/" title="March 15, 2017"><time datetime="2017-03-15T14:05:03+00:00">March 15, 2017</time></a></div><div class="meta-comment"><a href="https://inlandempire.us/day-thomas-tank-engine-friends-orange-empire-railway-museum/#respond">0</a></div></div></div></li><li><div class="posts-thumbnail-image"><div class="entry-featured animation-lazyload "><a href="https://inlandempire.us/csusb-names-twillea-evans-carthen-new-ombuds-officer/" title="CSUSB Names Twillea Evans-Carthen New Ombuds Officer"><img width="90" height="70" src="https://inlandempire.us/wp-content/uploads/Evans-Carthen-CSUSB-90x70.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="Evans-Carthen-CSUSB" srcset="https://inlandempire.us/wp-content/uploads/Evans-Carthen-CSUSB-90x70.jpg 90w, https://inlandempire.us/wp-content/uploads/Evans-Carthen-CSUSB-282x217.jpg 282w" sizes="(max-width: 90px) 100vw, 90px" /></a></div></div><div class="posts-thumbnail-content"><h4><a href="https://inlandempire.us/csusb-names-twillea-evans-carthen-new-ombuds-officer/" title="CSUSB Names Twillea Evans-Carthen New Ombuds Officer">CSUSB Names Twillea Evans-Carthen New Ombuds Officer</a></h4><div class="entry-meta icon-meta posts-thumbnail-meta"><div class="meta-date"> <a href="https://inlandempire.us/csusb-names-twillea-evans-carthen-new-ombuds-officer/" title="March 15, 2017"><time datetime="2017-03-15T12:54:19+00:00">March 15, 2017</time></a></div><div class="meta-comment"><a href="https://inlandempire.us/csusb-names-twillea-evans-carthen-new-ombuds-officer/#respond">0</a></div></div></div></li><li><div class="posts-thumbnail-image"><div class="entry-featured animation-lazyload "><a href="https://inlandempire.us/riverside-public-utilities-welcomes-new-board-members-elects-officers/" title="Riverside Public Utilities Welcomes New Board Members &#038; Elects Officers"><img width="90" height="45" src="https://inlandempire.us/wp-content/uploads/RPU-Logo-Header.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="Riverside Public Utilities" srcset="https://inlandempire.us/wp-content/uploads/RPU-Logo-Header.jpg 775w, https://inlandempire.us/wp-content/uploads/RPU-Logo-Header-200x99.jpg 200w, https://inlandempire.us/wp-content/uploads/RPU-Logo-Header-300x149.jpg 300w, https://inlandempire.us/wp-content/uploads/RPU-Logo-Header-680x338.jpg 680w, https://inlandempire.us/wp-content/uploads/RPU-Logo-Header-400x199.jpg 400w, https://inlandempire.us/wp-content/uploads/RPU-Logo-Header-50x25.jpg 50w" sizes="(max-width: 90px) 100vw, 90px" /></a></div></div><div class="posts-thumbnail-content"><h4><a href="https://inlandempire.us/riverside-public-utilities-welcomes-new-board-members-elects-officers/" title="Riverside Public Utilities Welcomes New Board Members &#038; Elects Officers">Riverside Public Utilities Welcomes New Board Members &#038; Elects Officers</a></h4><div class="entry-meta icon-meta posts-thumbnail-meta"><div class="meta-date"> <a href="https://inlandempire.us/riverside-public-utilities-welcomes-new-board-members-elects-officers/" title="March 15, 2017"><time datetime="2017-03-15T07:22:42+00:00">March 15, 2017</time></a></div><div class="meta-comment"><a href="https://inlandempire.us/riverside-public-utilities-welcomes-new-board-members-elects-officers/#respond">0</a></div></div></div></li><li><div class="posts-thumbnail-image"><div class="entry-featured animation-lazyload video-featured"><a href="https://inlandempire.us/video-san-bernardino-county-state-county-2017/" title="Video of the San Bernardino County, State of the County 2017"><img width="90" height="70" src="https://inlandempire.us/wp-content/uploads/sb-county-lovingood-90x70.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="SB State of the County - Lovingood" srcset="https://inlandempire.us/wp-content/uploads/sb-county-lovingood-90x70.jpg 90w, https://inlandempire.us/wp-content/uploads/sb-county-lovingood-282x217.jpg 282w" sizes="(max-width: 90px) 100vw, 90px" /><span class="entry-featured-video-badge"><i class="fa fa-play" aria-hidden="true"></i></span></a></div></div><div class="posts-thumbnail-content"><h4><a href="https://inlandempire.us/video-san-bernardino-county-state-county-2017/" title="Video of the San Bernardino County, State of the County 2017">Video of the San Bernardino County, State of the County 2017</a></h4><div class="entry-meta icon-meta posts-thumbnail-meta"><div class="meta-date"> <a href="https://inlandempire.us/video-san-bernardino-county-state-county-2017/" title="March 14, 2017"><time datetime="2017-03-14T14:43:44+00:00">March 14, 2017</time></a></div><div class="meta-comment"><a href="https://inlandempire.us/video-san-bernardino-county-state-county-2017/#respond">0</a></div></div></div></li></ul></div></div><div id="text-16" class="widget widget_text"><div class="textwidget"><a href="../news/"><strong>>> More News Stories</a></strong></div></div><div id="text-13" class="widget widget_text"><h4 class="widget-title"><span>Inland Empire Businesses</span></h4><div class="textwidget"><div data-id="23543" id="inlan-1146211983"><a href="https://inlandempire.us/track/23543"><img width="336" height="160" src='https://inlandempire.us/wp-content/uploads/desert-leaders-charter-indio.jpg' alt='Desert Leaders Charter School Indio California' title='desert-leaders-charter-indio' /></a></div><div data-id="22532" id="inlan-1737628947"><a href="https://inlandempire.us/track/22532"><img width="336" height="160" src='https://inlandempire.us/wp-content/uploads/redlands-office-space.jpg' alt='Office Space at Redlands Mills' title='redlands-office-space' /></a></div><div data-id="22442" id="inlan-323757231"><a href="https://inlandempire.us/track/22442"><img width="336" height="160" src='https://inlandempire.us/wp-content/uploads/inlandempire-parks-small.jpg' alt='Inland Empire Parks' title='inlandempire-parks-small' /></a></div> </br></br> <a href="https://inlandempire.us/partner-with-ie/"><strong>>>Submit your Business,</strong></a></div></div></div></div></div></div></div></main><footer id="footer" class="footer footer-style_1" role="contentinfo"><div class="footer-widget footer-4-widget"><div class="container"><div class="footer-widget-wrap"><div class="row"><div class="footer-widget-col col-md-3 col-sm-6"><div id="text-12" class="widget widget_text"><div class="textwidget"><p><img src="https://inlandempire.us/wp-content/uploads/Inland-Empire-US-logo.png" alt="" style="max-width: 170px;"></p><p>The Business of the Inland Empire, Southern California. (#Riverside and #SanBernardino Counties)</p></div></div><div id="dh_social_widget-6" class="widget social-widget"><div class="social-widget-wrap social-widget-none"><a href="https://www.facebook.com/inlandempireus/" title="Facebook" target="_blank"><i class="fa fa-facebook   "></i></a><a href="https://www.twitter.com/inlandempireus" title="Twitter" target="_blank"><i class="fa fa-twitter   "></i></a><a href="https://plus.google.com/111572334938578103418" title="Google+" target="_blank"><i class="fa fa-google-plus   "></i></a><a href="http://feeds.feedburner.com/InlandEmpireCalifornia" title="RSS" target="_blank"><i class="fa fa-rss   "></i></a><a href="https://www.instagram.com/inlandempire.us/" title="Instagram" target="_blank"><i class="fa fa-instagram   "></i></a></div></div></div><div class="footer-widget-col col-md-3 col-sm-6"><div id="dh_tweets-3" class="widget tweets-widget"><h3 class="widget-title"><span>Latest Tweets</span></h3><div class="recent-tweets"><ul><li><span>RT <a href="http://twitter.com/rmhagen" title="Follow rmhagen"  target="_blank"  >@rmhagen</a>: ICYMI, SanBAG named the future train service "Arrow," but the construction is still Redlands Passenger Rail Project <a href="https://t.…" title="https://t.…"  target="_blank"  >https://t.…</a></span><a class="twitter_time" target="_blank" href="http://twitter.com/inlandempireus/statuses/842414738264940545">About 1 hour ago</a></li><li><span><a href="http://twitter.com/AirportKRAL" title="Follow AirportKRAL"  target="_blank"  >@AirportKRAL</a> Send us your PR at news<a href="http://twitter.com/inlandempire" title="Follow inlandempire"  target="_blank"  >@inlandempire</a>.us - we'll post your event too.</span><a class="twitter_time" target="_blank" href="http://twitter.com/inlandempireus/statuses/842414603489308672">About 1 hour ago</a></li></ul></div></div></div><div class="footer-widget-col col-md-3 col-sm-6"><div id="dh_widget_post_thumbnail-7" class="widget widget-post-thumbnail"><h3 class="widget-title"><span>Recent Posts</span></h3><div class="widget-post-thumbnail-wrap"><ul class="posts-thumbnail-style-list posts-thumbnail-list"><li><div class="posts-thumbnail-image"><div class="entry-featured animation-lazyload "><a href="https://inlandempire.us/measure-restore-funding-riverside-countys-newest-cities-approved-senate-committee/" title="Measure to Restore Funding to Riverside County’s Newest Cities Approved by Senate Committee"><img width="90" height="70" src="https://inlandempire.us/wp-content/uploads/eastvale-california-header-90x70.gif" class="entry-featured-image image-lazyload wp-post-image" alt="City of Eastvale California" srcset="https://inlandempire.us/wp-content/uploads/eastvale-california-header-90x70.gif 90w, https://inlandempire.us/wp-content/uploads/eastvale-california-header-282x217.gif 282w" sizes="(max-width: 90px) 100vw, 90px" /></a></div></div><div class="posts-thumbnail-content"><h4><a href="https://inlandempire.us/measure-restore-funding-riverside-countys-newest-cities-approved-senate-committee/" title="Measure to Restore Funding to Riverside County’s Newest Cities Approved by Senate Committee">Measure to Restore Funding to Riverside County’s Newest Cities Approved by Senate Committee</a></h4><div class="entry-meta icon-meta posts-thumbnail-meta"><div class="meta-date"> <a href="https://inlandempire.us/measure-restore-funding-riverside-countys-newest-cities-approved-senate-committee/" title="March 16, 2017"><time datetime="2017-03-16T08:21:48+00:00">March 16, 2017</time></a></div><div class="meta-comment"><a href="https://inlandempire.us/measure-restore-funding-riverside-countys-newest-cities-approved-senate-committee/#respond">0</a></div></div></div></li><li><div class="posts-thumbnail-image"><div class="entry-featured animation-lazyload "><a href="https://inlandempire.us/inland-empire-awarded-13-million-part-regional-plan-support-active-transportation-programs/" title="Inland Empire awarded $13 million as part of regional plan to support active transportation programs"><img width="90" height="70" src="https://inlandempire.us/wp-content/uploads/SCAG-90x70.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="SCAG" srcset="https://inlandempire.us/wp-content/uploads/SCAG-90x70.jpg 90w, https://inlandempire.us/wp-content/uploads/SCAG-282x217.jpg 282w" sizes="(max-width: 90px) 100vw, 90px" /></a></div></div><div class="posts-thumbnail-content"><h4><a href="https://inlandempire.us/inland-empire-awarded-13-million-part-regional-plan-support-active-transportation-programs/" title="Inland Empire awarded $13 million as part of regional plan to support active transportation programs">Inland Empire awarded $13 million as part of regional plan to support active transportation programs</a></h4><div class="entry-meta icon-meta posts-thumbnail-meta"><div class="meta-date"> <a href="https://inlandempire.us/inland-empire-awarded-13-million-part-regional-plan-support-active-transportation-programs/" title="March 16, 2017"><time datetime="2017-03-16T07:43:53+00:00">March 16, 2017</time></a></div><div class="meta-comment"><a href="https://inlandempire.us/inland-empire-awarded-13-million-part-regional-plan-support-active-transportation-programs/#respond">0</a></div></div></div></li><li><div class="posts-thumbnail-image"><div class="entry-featured animation-lazyload "><a href="https://inlandempire.us/meet-legends-sr-71-weekend-2018-march-field-air-museum-riverside/" title="Meet the Legends! SR-71 Weekend 2018 March Field Air Museum in Riverside"><img width="90" height="41" src="https://inlandempire.us/wp-content/uploads/march-field-air-museum.jpg" class="entry-featured-image image-lazyload wp-post-image" alt="March Field Air Museum" srcset="https://inlandempire.us/wp-content/uploads/march-field-air-museum.jpg 775w, https://inlandempire.us/wp-content/uploads/march-field-air-museum-200x90.jpg 200w, https://inlandempire.us/wp-content/uploads/march-field-air-museum-300x135.jpg 300w, https://inlandempire.us/wp-content/uploads/march-field-air-museum-680x307.jpg 680w, https://inlandempire.us/wp-content/uploads/march-field-air-museum-400x181.jpg 400w, https://inlandempire.us/wp-content/uploads/march-field-air-museum-50x23.jpg 50w" sizes="(max-width: 90px) 100vw, 90px" /></a></div></div><div class="posts-thumbnail-content"><h4><a href="https://inlandempire.us/meet-legends-sr-71-weekend-2018-march-field-air-museum-riverside/" title="Meet the Legends! SR-71 Weekend 2018 March Field Air Museum in Riverside">Meet the Legends! SR-71 Weekend 2018 March Field Air Museum in Riverside</a></h4><div class="entry-meta icon-meta posts-thumbnail-meta"><div class="meta-date"> <a href="https://inlandempire.us/meet-legends-sr-71-weekend-2018-march-field-air-museum-riverside/" title="March 15, 2017"><time datetime="2017-03-15T16:18:54+00:00">March 15, 2017</time></a></div><div class="meta-comment"><a href="https://inlandempire.us/meet-legends-sr-71-weekend-2018-march-field-air-museum-riverside/#respond">0</a></div></div></div></li></ul></div></div></div><div class="footer-widget-col col-md-3 col-sm-6"><div id="text-15" class="widget widget_text"><h3 class="widget-title"><span>Join Our Newsletter</span></h3><div class="textwidget">If you want to receive our latest news send directly to your email, <a href="https://inlandempire.us/connect">click here.</a> Subscription is free and you can cancel anytime. <a href="https://inlandempire.us/connect"><img  src="https://inlandempire.us/wp-content/uploads/email-increase.jpg"></a></div></div></div></div></div></div></div><div class="footer-copyright clearfix"><div class="container"><div class="row"><div class="col-sm-6"><div class="footer-copyright-text">Copyright © 2016 <a href="http://redfusion.com/">RedFusion Media.com</a>. All rights reserved.</div></div><div class="col-sm-6"><div class="footer-menu"><ul id="menu-help" class="footer-nav"><li id="menu-item-20880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20880"><a title="Connect with Us" href="https://inlandempire.us/connect/">Connect with Us</a></li><li id="menu-item-23251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23251"><a title="Become a Partner With Us" href="https://inlandempire.us/partner-with-ie/">Become a Partner With Us</a></li><li id="menu-item-21673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21673"><a title="Jobs in the Inland Empire" href="https://inlandempire.us/jobs/">Jobs in the Inland Empire</a></li><li id="menu-item-21674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21674"><a title="Contact" href="https://inlandempire.us/contact/">Contact</a></li></ul></div></div></div></div></div></footer></div></div> <script type="text/javascript">jQuery(document).ready(function($) {

			$('form').on('submit', function(e) {

				var action = $(this).prop( 'action' );

				if( 'undefined' == action || -1 == action.indexOf( 'paypal.com/cgi-bin/webscr' ) ) {
					return;
				}

				e.preventDefault();

				var $form = $(this);
				var ipn_url = "https://inlandempire.us/index.php?affwp-listener=paypal";

				$.ajax({
					type: "POST",
					data: {
						action: 'affwp_maybe_insert_paypal_referral'
					},
					url: 'https://inlandempire.us/wp-admin/admin-ajax.php',
					success: function (response) {

						$form.append( '<input type="hidden" name="custom" value="' + response.data.ref + '"/>' );
						$form.append( '<input type="hidden" name="notify_url" value="' + ipn_url + '"/>' );

						$form.get(0).submit();

					}

				}).fail(function (response) {

					if ( window.console && window.console.log ) {
						console.log( response );
					}

				});

			});
		});</script> <a href="#" class="go-to-top"><i class="fa fa-angle-up"></i></a><div class="modal user-login-modal" id="userloginModal" tabindex="-1" role="dialog" aria-labelledby="userloginModalLabel" aria-hidden="true"><div class="modal-dialog modal-dialog-center__"><div class="modal-content"><form action="https://inlandempire.us/wp-login.php" method="post" id="userloginModalForm"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h4 class="modal-title" id="userloginModalLabel">Login</h4></div><div class="modal-body"> <input type="hidden" id="login-security" name="login-security" value="c06289ca24" /><input type="hidden" name="_wp_http_referer" value="/inland-empire-awarded-13-million-part-regional-plan-support-active-transportation-programs/" /><div class="form-group"> <label>Username</label> <input type="text" id="username" name="log" required class="form-control" value="" placeholder="Username"></div><div class="form-group"> <label>Password</label> <input type="password" id="password" required value="" name="pwd" class="form-control" placeholder="Password"></div><div class="checkbox clearfix"> <label class="form-flat-checkbox pull-left"> <input type="checkbox" name="rememberme" id="rememberme" value="forever"><i></i>&nbsp;Remember Me </label> <span class="lostpassword-modal-link pull-right"> <a href="#" rel="lostpasswordModal">Lost your password?</a> </span></div><div class="user-modal-result"></div></div><div class="modal-footer"> <button type="submit" class="btn btn-default btn-outline">Sign in</button></div></form></div></div></div><div class="modal user-lostpassword-modal" id="userlostpasswordModal" tabindex="-1" role="dialog" aria-labelledby="userlostpasswordModalLabel" aria-hidden="true"><div class="modal-dialog modal-dialog-center__"><div class="modal-content"><form action="https://inlandempire.us/wp-login.php?action=lostpassword" method="post" id="userlostpasswordModalForm"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button><h4 class="modal-title" id="userlostpasswordModalLabel">Forgot Password</h4></div><div class="modal-body"> <input type="hidden" id="lostpassword-security" name="lostpassword-security" value="a355c51362" /><input type="hidden" name="_wp_http_referer" value="/inland-empire-awarded-13-million-part-regional-plan-support-active-transportation-programs/" /><div class="form-group"> <label for="user_login">Username or E-mail:</label> <input type="text" id="user_login" name="user_login" required class="form-control" value="" placeholder="Username or E-mail"></div><div class="user-modal-result"></div></div><div class="modal-footer"> <span class="user-login-modal-link pull-left"><a rel="loginModal" href="#">Already have an account?</a></span> <button type="submit" class="btn btn-default btn-outline">Sign in</button></div></form></div></div></div> <script>var advads_tracking_ads = [];</script> <script type='text/javascript'>/*  */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"6.1.2"};
/*  */</script> <script type='text/javascript' async defer src='//js.hs-scripts.com/2226459.js'></script> <script type='text/javascript'>/*  */
var DHThemeL10n = {"ajax_url":"\/wp-admin\/admin-ajax.php?ver=1.0.0","protocol":"https","navbarFixedHeight":"50","rtl":"no","breakpoint":"900","is_mobile_theme":"no","_ajax_nonce":"37f827d032","single_article_popup":"yes","imagelazyload":"no","magnificPopup":{"Prev":"Previous (Left arrow key)","Next":"Next (Right arrow key)","Counter":"%curr% of %total%","ajaxError":"The content from could not be loaded.","imageError":"The image could not be loaded.","Close":"Close (Esc)","Loading":"Loading..."},"logoRetina":"","ajax_finishedMsg":"All posts displayed","ajax_msgText":"Loading the next set of posts...","user_logged_in":"0","loadingMessage":"Sending info, please wait..."};
/*  */</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-252263-4', 'auto');
  ga('send', 'pageview');</script><script type="text/javascript" defer src="https://inlandempire.us/wp-content/cache/autoptimize/js/autoptimize_c986857a8d80b55edfe083da7b94edc4.js"></script></body></html>